Welcome, Guest. Please login or register.
April 17, 2014, 06:36:03 AM
Home Help Search Calendar Login Register
Show unread posts since last visit.
News: Let Pardus-Anka become #1: Pardus-Anka Bug ReportPardus-Anka World Google+ | The Pardus wiki  | Visit Pardus-Anka official website  | Register as forum member?  Email the moderator!

  Show Posts
Pages: [1]
1  Assistance / Configuring Pardus / Re: Wireless: Dynamic WEP 802.1x on: December 09, 2009, 15:00:47 PM
Sorry I don't want to upgrade the upgrade the network manager, but maybe it is neccesary??

Did you look at my link: http://www.snt.utwente.nl/handleidingen/1/44

There is all the information for de wireless connection, but it is not working??

Ronald
2  Assistance / Configuring Pardus / Re: Wireless: Dynamic WEP 802.1x on: December 09, 2009, 14:41:12 PM
Ok, sorry Andreas it is no bug.  Sad

When you maximize the window you get the settings..  Embarrassed

BUT, it is still not working. The settings for the network manager of Ubuntu are these:

http://www.snt.utwente.nl/handleidingen/1/44    (for english click on the english flag)

I have dowloaded the GTE_CyberTrust_Global_Root.pem certificate, because it was not standard in Pardus-Linux.

Do I need to upgrade the network manager of Pardus-Linux with the network manager of Kubuntu??

Ronald
3  Assistance / Configuring Pardus / Re: Wireless: Dynamic WEP 802.1x on: December 08, 2009, 21:14:01 PM
here you are.
4  Assistance / Configuring Pardus / Wireless: Dynamic WEP 802.1x on: December 08, 2009, 10:46:45 AM
Hello,

At my home University the wireless internet connection  needs a username and a password. To do this you have to use Dynamic WEP 802.1x function in the network manager of Pardus.

But when I choose Dynamic WEP 802.1x, and choose settings the window is empty. Thus I cannot place my username and password.

Do I need to install a package?

Ronald
5  Assistance / Software / Re: LyX 1.6.4 on: November 28, 2009, 11:56:08 AM
Hey again,

Good advise to look in the .log file. Always good to do. Here is the result:

!pdfTeX error: pdflatex (file ecbx1000): Font ecbx1000 at 600 not found
 ==> Fatal error occurred, no output PDF file produced!

So I googled this error, but couldn't really find THE solution. Still continue now, but maybe you have encountered this problem before.

Ronald
6  Assistance / Software / Re: LyX 1.6.4 on: November 27, 2009, 11:13:22 AM
Hej kalwisti,

I got the same results in the terminal when pisi search this all. But thanks again for the advise.

Ronald
7  Assistance / Software / Re: LyX 1.6.4 on: November 26, 2009, 22:31:43 PM
Hey kalwisti,

Thanks for your reply. I followed your instructions and this is my results. (see attachments)

Still not good. Really strange.

Ronald
8  Assistance / Software / Re: LyX 1.6.4 on: November 26, 2009, 14:14:01 PM
Ok, I tried to install the fonts with:

'updmap --enable Map=txfonts.map'

in a terminal and it worked (the installation)

BUT, still Lyx 1.6.4 does not manage to create a PDF nor DVI.
9  Assistance / Software / LyX 1.6.4 on: October 07, 2009, 16:10:59 PM
Hello,

I am using the newest version of Pardus (2009). Shortly I am also using LyX. Not so long time ago there was an update in the package manager for this program. (LyX 1.6.4) Despite of the update I have still the next problems

1. If I want to see my report in DVI format, lyx opens the DVI with Okular. But it is impossible to read the letters. (see attachment)

2. If I want to see the PDF format I get the next error-message:

File does not exist: /tmp/lyx_tmpdir.MT1186/lyx_tmpbuf0/verslag.pdf

Is this a bug or a problem with my LyX settings??

Thank you

Ronald
Pages: [1]


Powered by MySQL Powered by PHP Powered by SMF 1.1.19 | SMF © 2013, Simple Machines Valid XHTML 1.0! Valid CSS!