Welcome, Guest. Please login or register.
April 20, 2014, 02:40:52 AM
Home Help Search Calendar Login Register
Show unread posts since last visit.
News: Let Pardus-Anka become #1: Pardus-Anka Bug ReportPardus-Anka World Google+ | The Pardus wiki  | Visit Pardus-Anka official website  | Register as forum member?  Email the moderator!

  Show Posts
Pages: [1]
1  Assistance / Hardware / Re: suspend to disk not working on: February 23, 2010, 17:40:33 PM
@Atolboo: it worked! thank you...
@Andreas: interesting, but too difficult for me... compile kernel etc is way over my head...

enough reading & rebooting for today...

thanks for the help!
2  Assistance / Hardware / Re: suspend to disk not working on: February 23, 2010, 12:14:20 PM
I understand German, so that's no problem..  Smiley
3  Assistance / Hardware / Re: suspend to disk not working on: February 23, 2010, 11:25:56 AM
After reboot i have to mount swap partition.
Suspend to disk is still not working.
4  Assistance / Hardware / Re: suspend to disk not working on: February 23, 2010, 09:04:54 AM
Good morning Andreas,
I don't have a swap-partition...
I just created an extra partition (2GB)... but i guess i have to tell Pardus to use it as a swap partition. Can you tell me how to do this?
Thank you!
5  Assistance / Hardware / suspend to disk not working on: February 22, 2010, 18:45:17 PM
Suspend to disk is not working on my Compaq Presario A900
I tried to add noapic and noacpi to /boot/grub/menu.lst as suggested somewhere on this forum. But it didn't make a difference.
Any suggestions?
Thanks!
Pages: [1]


Powered by MySQL Powered by PHP Powered by SMF 1.1.19 | SMF © 2013, Simple Machines Valid XHTML 1.0! Valid CSS!