Welcome, Guest. Please login or register.
April 24, 2014, 00:58:49 AM
Home Help Search Calendar Login Register
Show unread posts since last visit.
News: Let Pardus-Anka become #1: Pardus-Anka Bug ReportPardus-Anka World Google+ | The Pardus wiki  | Visit Pardus-Anka official website  | Register as forum member?  Email the moderator!

  Show Posts
Pages: [1]
1  Assistance / Configuring Pardus / Re: snd-hda-intel issues on: June 30, 2008, 06:50:46 AM
nope dosn't work i had to manuelly edit files to get this to work

it the same for all distrboations
2  General / Wish list / amule on: June 30, 2008, 06:46:58 AM
amule needs to be updated pretty plz

aMule 2.2.1 released!
June 11, 2008, 09:26:54 PM by wuischke
I'm happy to announce the release of aMule 2.2.1 - the "Excuse me, have you seen my 2.2.0 release anywhere?" version.

I want to highlight some features from the countless bug fixes and improvements made:

    * Protocol Obfuscation
    * UPnP support
    * Network protocol updated to eMule 0.49a (including large file support)
    * Kad 2.0
    * Improved skin support and country flags
    * Support for compilation with MS Visual Studio

http://www.amule.org/
3  Assistance / Configuring Pardus / snd-hda-intel issues on: June 30, 2008, 06:42:54 AM
pardus dosn't load the right moudles for ma sound

it loads snd-hda-intel which works but does not go through the headphone jack

for the headphone jack i need to do options snd-hda-intel model=targa-dig any idea where to put this please
4  Assistance / Installing Pardus / Re: Administrator's password not accepted on: June 30, 2008, 06:39:51 AM
agree works thank you though i kind of figue it out before hand
5  Assistance / Installing Pardus / Re: Administrator's password not accepted on: June 30, 2008, 05:52:47 AM
same happening here
6  General / Wish list / Intel(R) Wireless 4965AGN on: March 30, 2008, 18:59:44 PM
does anyone have any idea when this will be added to pardus
Pages: [1]


Powered by MySQL Powered by PHP Powered by SMF 1.1.19 | SMF © 2013, Simple Machines Valid XHTML 1.0! Valid CSS!