Welcome, Guest. Please login or register.
April 18, 2014, 20:36:49 PM
Home Help Search Calendar Login Register
Show unread posts since last visit.
News: Let Pardus-Anka become #1: Pardus-Anka Bug ReportPardus-Anka World Google+ | The Pardus wiki  | Visit Pardus-Anka official website  | Register as forum member?  Email the moderator!

+  Pardus Worldforum
|-+  Assistance
| |-+  Bugs
0 Members and 1 Guest are viewing this board.
Pages: 1 ... 5 6 [7] 8 Go Down
Subject Started by Replies Views Last post
Pardus bugzilla in english? airtight 1 943 August 04, 2011, 22:10:39 PM
by airtight
Audacity converting to corrupt files Kranthi 0 938 March 25, 2011, 14:30:51 PM
by Kranthi
gparted turkisch? rbaarsma 2 938 May 18, 2008, 19:23:57 PM
by rbaarsma
Konqueror Crash Bug? frito 4 937 October 02, 2009, 16:40:31 PM
by atolboo
Pardus wiki bug? Michiel 0 936 April 03, 2008, 19:44:00 PM
by Michiel
Installer bug - unhandled exeption zoltan 0 935 December 25, 2007, 15:54:05 PM
by zoltan
Internet brakes highenergy 0 934 December 10, 2007, 22:36:45 PM
by highenergy
some problems...... :-X werewolf 2 933 February 02, 2008, 13:50:31 PM
by werewolf
Amarok Crashes on shutdown, Bug? frito 1 928 October 02, 2009, 16:50:09 PM
by atolboo
Problems playing music? Mourningdove 1 920 December 05, 2008, 10:42:45 AM
by atolboo
[solved] Inconsistant usb and hibernate/sleep mode behavior in P2009. atolboo 1 920 December 04, 2009, 19:17:09 PM
by atolboo
[SOLVED] Pisi updates after installation stop working. johnh3 4 913 September 27, 2009, 13:26:21 PM
by Michiel
lose network connection baboo 0 909 December 24, 2007, 18:47:21 PM
by baboo
small bug in live version ercole69 1 905 March 28, 2008, 13:25:06 PM
by ercole69
keyboard layout tribunal 2 901 July 31, 2009, 21:48:15 PM
by tribunal
Keyboard shortcuts not working Kranthi 0 901 March 25, 2011, 15:06:40 PM
by Kranthi
pardus2009 and kdesu BenimAdımKırmızı 3 896 June 30, 2009, 22:55:19 PM
by BenimAdımKırmızı
Doesnt save the settings! [SOLVED] Zinden 1 884 September 04, 2007, 14:02:07 PM
by Zinden
how to make bug reports frito 3 883 September 28, 2009, 21:28:23 PM
by PhiX
Grub not configured correctly when installing on 2nd (slave) harddrive genelake 0 880 November 20, 2007, 20:22:33 PM
by genelake
Pages: 1 ... 5 6 [7] 8 Go Up
Topic you have posted in
Normal Topic
Hot Topic (More than 15 replies)
Very Hot Topic (More than 25 replies)
Locked Topic
Sticky Topic
Poll
:  


Powered by MySQL Powered by PHP Powered by SMF 1.1.19 | SMF © 2013, Simple Machines Valid XHTML 1.0! Valid CSS!