Welcome, Guest. Please login or register.
April 21, 2014, 06:43:01 AM
Home Help Search Calendar Login Register
Show unread posts since last visit.
News: Let Pardus-Anka become #1: Pardus-Anka Bug ReportPardus-Anka World Google+ | The Pardus wiki  | Visit Pardus-Anka official website  | Register as forum member?  Email the moderator!

+  Pardus Worldforum
|-+  Assistance
| |-+  Bugs
0 Members and 1 Guest are viewing this board.
Pages: 1 ... 6 7 [8] Go Down
Subject Started by Replies Views Last post
Problem with dualbooting Pardus 2011. John A 9 2584 August 03, 2011, 22:28:18 PM
by airtight
[solved] Pardus 2011 Beta - Plasma desktop continous crash loop Lisa 9 2601 November 21, 2010, 10:53:10 AM
by atolboo
ATI Catalyst Control Center Jan Gnodde 5 2728 May 27, 2007, 05:10:20 AM
by Tinker
Your X server is using the RandR extension at version 1.2 or greater which doesn Michiel 5 2998 May 25, 2008, 10:32:59 AM
by miltonjohn
bangarang won't play dvd, looking for libavformat.so.52 « 1 2 » Lisa 16 3024 February 29, 2012, 18:13:06 PM
by Lisa
[solved]Pardus 2008 with mobile Intel graphics card CaptainCookie 14 3121 July 13, 2008, 21:55:31 PM
by CaptainCookie
Mplayer in turkish - why? Zinden 13 3443 December 09, 2007, 13:45:07 PM
by Zinden
Skype caber 2 3481 April 23, 2009, 04:29:01 AM
by berkus
[solved] broken ALSA : libasound.so.2 not found PhiX 2 3591 March 03, 2008, 22:06:08 PM
by PhiX
kded4 hangs when disconnect/reconnect dial up - VPN, too [solved] « 1 2 » Lisa 15 3956 November 04, 2011, 19:43:13 PM
by Lisa
could not find boot device reboot with initramfs=shell(noprobe) Lisa 10 4061 May 28, 2011, 22:05:44 PM
by Lisa
Nimbus Roman font and openoffice 6arts 12 4110 October 12, 2009, 14:13:49 PM
by 6arts
Lost wireless connection after upgrade IMQ 7 4115 April 06, 2007, 04:38:06 AM
by msullivan
No chance to boot Pardus 2008 « 1 2 » HolyDiver 19 4551 July 04, 2008, 16:18:16 PM
by roger64
Problem accessing Windows partition since upgrade to 2007.1 « 1 2 » joske 20 4809 March 19, 2007, 21:07:06 PM
by Bahri16
[solved]Firewall Pardus 2008 - Always deactivated after reboot « 1 2 » etainer 25 4954 August 08, 2008, 09:52:34 AM
by atolboo
Pardus works for a while and then fail to successfully boot « 1 2 » KimTjik 15 5049 May 03, 2007, 04:57:13 AM
by none
Pages: 1 ... 6 7 [8] Go Up
Topic you have posted in
Normal Topic
Hot Topic (More than 15 replies)
Very Hot Topic (More than 25 replies)
Locked Topic
Sticky Topic
Poll
:  


Powered by MySQL Powered by PHP Powered by SMF 1.1.19 | SMF © 2013, Simple Machines Valid XHTML 1.0! Valid CSS!