Welcome, Guest. Please login or register.
April 16, 2014, 12:22:30 PM
Home Help Search Calendar Login Register
Show unread posts since last visit.
News: Let Pardus-Anka become #1: Pardus-Anka Bug ReportPardus-Anka World Google+ | The Pardus wiki  | Visit Pardus-Anka official website  | Register as forum member?  Email the moderator!

+  Pardus Worldforum
|-+  Assistance
| |-+  Bugs
| | |-+  Bug in Soundserver
0 Members and 1 Guest are viewing this topic. « previous next »
Pages: [1] Go Down Print
Author Topic: Bug in Soundserver  (Read 1580 times)
ronney
Newbie
*
Posts: 6


View Profile
« on: June 02, 2007, 06:50:46 AM »

Hello,

Everytime when I start up, I got this message on my screen. How can i solve this problem?

Thanks anyway.


* soundserver.png (94.54 KB, 751x435 - viewed 100 times.)
Logged
Hendrikus Godvliet
Pardus Master
***
Posts: 202



View Profile WWW
« Reply #1 on: June 02, 2007, 07:35:40 AM »

I can't solve this. Do you know?  There's the Dutch forum http://forum.pardus-linux.nl/index.php
Logged

ronney
Newbie
*
Posts: 6


View Profile
« Reply #2 on: June 02, 2007, 08:10:53 AM »

Niemand weet hoe het op te lossen op net Nederlands Forum, daarom deze vraag hier.. snappie?
Logged
Hendrikus Godvliet
Pardus Master
***
Posts: 202



View Profile WWW
« Reply #3 on: June 02, 2007, 08:19:15 AM »

Omdat ik je naam niet tegen kwam in de leden lijst vroeg ik mij af of  je van het bestaan Nederlandse forum weet.


Heb je helemaal geen geluid?

Heb je wel al een Bugraport vestuurd? Want daar dient het venster ook voor?
« Last Edit: June 02, 2007, 08:21:49 AM by (Hendrikus Senco-Pardus) » Logged

ronney
Newbie
*
Posts: 6


View Profile
« Reply #4 on: June 02, 2007, 08:24:00 AM »

Bugreport kan ik niet sturen of maken. Had ik al geprobeerd. Heb trouwens wel geluid. Maar is vervelend dat ik telkens deze meldig krijg
Logged
Pages: [1] Go Up Print 
« previous next »
Jump to:  


Powered by MySQL Powered by PHP Powered by SMF 1.1.19 | SMF © 2013, Simple Machines Valid XHTML 1.0! Valid CSS!