Welcome, Guest. Please login or register.
April 23, 2014, 16:39:58 PM
Home Help Search Calendar Login Register
Show unread posts since last visit.
News: Let Pardus-Anka become #1: Pardus-Anka Bug ReportPardus-Anka World Google+ | The Pardus wiki  | Visit Pardus-Anka official website  | Register as forum member?  Email the moderator!

+  Pardus Worldforum
|-+  Assistance
| |-+  Software
| | |-+  Elisa Media Centre
0 Members and 1 Guest are viewing this topic. « previous next »
Pages: [1] Go Down Print
Author Topic: Elisa Media Centre  (Read 1787 times)
azra
Guest
« on: June 07, 2008, 00:21:13 AM »

Downloaded through Pisi Elisa, but nothing happens when I launch it?
What did I miss?
Sorry folks, another stupid question........   :'(
Logged
Andreas
Guest
« Reply #1 on: June 07, 2008, 06:20:32 AM »

Hello Azra,

have you installed all packages of elisa (look screenshot). Wink

Greetings
Andreas


* elisa.png (73.54 KB, 1024x768 - viewed 46 times.)
Logged
azra
Guest
« Reply #2 on: June 07, 2008, 12:32:50 PM »

Yep, all done.
Have you tried to run it on your system? Any success?
Logged
Andreas
Guest
« Reply #3 on: June 07, 2008, 12:55:11 PM »


Have you tried to run it on your system? Any success?

No, I have not installed Elisa. Wink

Greetings
Andreas
Logged
azra
Guest
« Reply #4 on: June 07, 2008, 16:43:45 PM »

Hey Andreas
Would you mind giving it a shot to see if it works for you?
Thanks!
Logged
Andreas
Guest
« Reply #5 on: June 07, 2008, 17:10:59 PM »

Hi Azra,

I have installed and testet it.

When I will start the program, nothing happend.

I wrote a Bug to the Bug-Team

Look here

Greetings
Andreas
Logged
azra
Guest
« Reply #6 on: June 07, 2008, 17:47:20 PM »

Hey Andreas
Thank you for that, this is exactly the same thing I experienced! I am not crazy  Cheesy
Thank you also for the bug report.
Logged
Andreas
Guest
« Reply #7 on: June 07, 2008, 18:48:54 PM »


Thank you for that, this is exactly the same thing I experienced! I am not crazy  Cheesy
Thank you also for the bug report.

Hi Azra,

Gladly. You are not crazy, I know. Wink

Greetings
Andreas
Logged
Andreas
Guest
« Reply #8 on: June 07, 2008, 20:19:13 PM »

Hello Azra,

I get the following information from the Bug-Team:

Quote
--- Comment #2 from Nicolas Lara <nicolaslara@gmail.com>  2008-06-07 20:52:04 ---
Hello,
I've just tested a elisa install from scratch and it 'worksforme'.
Could you provide more details on whats wrong? (i.e. execute the command on the
console and provide the wrror output)

Also remember that elisa requires elis-plugins-good and elisa-plugins-bad to
work.


Can you give me the output, when you startet elisa in console, because I have elisa deinstalled.

Thanks and greetings
Andreas
Logged
Andreas
Guest
« Reply #9 on: June 14, 2008, 15:01:35 PM »

Hello Azra,

where is the output from you? Wink

Thanks
Andreas
Logged
azra
Guest
« Reply #10 on: June 14, 2008, 21:37:54 PM »

Hey Andreas
Like you, I have no output. Nothing, nada, rien...
I guess I will wait Pardus 2008 now
Logged
PhiX
Pardus Guru
****
Posts: 642



View Profile WWW
« Reply #11 on: June 15, 2008, 00:59:42 AM »

Start elisa from a terminal to have some output information.
Logged

Team Pardus-fr - French Pardus tools translator
Andreas
Guest
« Reply #12 on: June 15, 2008, 06:58:27 AM »

Start elisa from a terminal to have some output information.

Hello,

no output information by starting elisa in Terminal. I testet it and it the same, that azra write. Wink

Greetings
Andreas
« Last Edit: June 15, 2008, 07:00:42 AM by Andreas » Logged
Pages: [1] Go Up Print 
« previous next »
Jump to:  


Powered by MySQL Powered by PHP Powered by SMF 1.1.19 | SMF © 2013, Simple Machines Valid XHTML 1.0! Valid CSS!