Welcome, Guest. Please login or register.
April 19, 2014, 20:26:48 PM
Home Help Search Calendar Login Register
Show unread posts since last visit.
News: Let Pardus-Anka become #1: Pardus-Anka Bug ReportPardus-Anka World Google+ | The Pardus wiki  | Visit Pardus-Anka official website  | Register as forum member?  Email the moderator!

+  Pardus Worldforum
|-+  Assistance
| |-+  Bugs
| | |-+  Kppp - pppd is unable to open /dev/ppp device, after updates, mudur? [solved]
0 Members and 1 Guest are viewing this topic. « previous next »
Pages: [1] Go Down Print
Author Topic: Kppp - pppd is unable to open /dev/ppp device, after updates, mudur? [solved]  (Read 1305 times)
Pardus Guru
Posts: 841

View Profile
« on: April 04, 2009, 00:37:25 AM »

As usual, I probably wrote too much Tongue

But, my first bug report!  Grin


Working with Ozan, I now have a persistent /dev/ppp character device that doesn't disappear upon reboot.  What worked was using the command he gave to revert mudur to previous version.  So, Detective PhiX was correct in that it was probably caused by mudur update.  Cheesy
Lisa Marie
« Last Edit: April 04, 2009, 16:56:26 PM by Lisa » Logged
Pages: [1] Go Up Print 
« previous next »
Jump to:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.19 | SMF © 2013, Simple Machines Valid XHTML 1.0! Valid CSS!