Welcome, Guest. Please login or register.
April 24, 2014, 03:05:53 AM
Home Help Search Calendar Login Register
Show unread posts since last visit.
News: Let Pardus-Anka become #1: Pardus-Anka Bug ReportPardus-Anka World Google+ | The Pardus wiki  | Visit Pardus-Anka official website  | Register as forum member?  Email the moderator!

+  Pardus Worldforum
|-+  Assistance
| |-+  Bugs
| | |-+  Pardus Won't Boot
0 Members and 1 Guest are viewing this topic. « previous next »
Pages: [1] Go Down Print
Author Topic: Pardus Won't Boot  (Read 1620 times)
SakJur
Pardus fellow craft
**
Posts: 64



View Profile
« on: July 19, 2008, 22:53:38 PM »

I've got an S-series motherboard from Gigabyte and the computer hangs as fast as the boot screen starts.
Alt+F2, Ctrl+Alt+F1 nor Esc doesn't work...
Logged

Andreas
Guest
« Reply #1 on: July 20, 2008, 07:02:28 AM »

Hello,

did you "search" in the Forum by example "boot" and before new post look please here

If I do it, I find a lot of Threads.

Perhaps some of the Threads can help you by your problem.  Wink

Greetings
Andreas
« Last Edit: July 20, 2008, 07:10:16 AM by Andreas » Logged
klurig
Pardus fellow craft
**
Posts: 39


View Profile
« Reply #2 on: July 20, 2008, 11:34:44 AM »

Hello,

did you "search" in the Forum by example "boot" and before new post look please here

If I do it, I find a lot of Threads.

Perhaps some of the Threads can help you by your problem.  Wink

Greetings
Andreas


Now, we are a little more friendly Andreas. I have tried to help SakJur. I have not succeeded.

Max
Logged
Andreas
Guest
« Reply #3 on: July 20, 2008, 11:45:13 AM »


Now, we are a little more friendly Andreas. I have tried to help SakJur. I have not succeeded.


Hello Max,

I don`t mean that you must be more friendly. That is all o.k.  Smiley

The point 4 of the Forum-Rules was important for you and me
Quote
Before new topics please only the search function of the forum are started to use whether such topics already exist.

Greetings
Andreas



« Last Edit: July 20, 2008, 11:51:03 AM by Andreas » Logged
Andreas
Guest
« Reply #4 on: July 20, 2008, 11:48:38 AM »

I've got an S-series motherboard from Gigabyte and the computer hangs as fast as the boot screen starts.
Alt+F2, Ctrl+Alt+F1 nor Esc doesn't work...

Hello,

have a look here and here

Greetings
Andreas
« Last Edit: July 20, 2008, 11:50:17 AM by Andreas » Logged
SakJur
Pardus fellow craft
**
Posts: 64



View Profile
« Reply #5 on: July 20, 2008, 15:23:49 PM »

I've got an S-series motherboard from Gigabyte and the computer hangs as fast as the boot screen starts.
Alt+F2, Ctrl+Alt+F1 nor Esc doesn't work...

Hello,

have a look here and here

Greetings
Andreas

Well, I did searched, BUT I found only a lot of people who was able to do anything in that mode..
And the other topic was about 2007.3, not 2008...
Logged

Pages: [1] Go Up Print 
« previous next »
Jump to:  


Powered by MySQL Powered by PHP Powered by SMF 1.1.19 | SMF © 2013, Simple Machines Valid XHTML 1.0! Valid CSS!