Welcome, Guest. Please login or register.
April 17, 2014, 09:04:52 AM
Home Help Search Calendar Login Register
Show unread posts since last visit.
News: Let Pardus-Anka become #1: Pardus-Anka Bug ReportPardus-Anka World Google+ | The Pardus wiki  | Visit Pardus-Anka official website  | Register as forum member?  Email the moderator!

+  Pardus Worldforum
|-+  International Pardus Users
| |-+  Romanian (Moderator: Mhmrcs)
| | |-+  Salut!Poate ma poti ajuta
0 Members and 1 Guest are viewing this topic. « previous next »
Pages: [1] Go Down Print
Author Topic: Salut!Poate ma poti ajuta  (Read 2758 times)
naltay
Newbie
*
Posts: 2


View Profile
« on: May 30, 2009, 07:53:49 AM »

Am o problema cu Pardus.

Folosesc versiunea 2008.2-international. Am instalat, toate bune si frumoase.

a)

1.Am net de la rds-trebuie sa folosesc pppoe-setup pentru al configura
2.AM configurat cu eth0-placa de retea(eth1 este wirelessu)

Problema este ca atunci cand dau comanda pppoe-start nu ma conecteaza si de aceea folosesc pppoe-connect care merge. De ce se intampla faza cu pppoe-start?

b)

1. Pardus este pe un laptop 6715s de la HP cu wireless Broadcom(4312)
2.Toate bune si frumoase,sistemul detecteaza wirelessu, intrebarea este: de ce este nevoie sa bootez cu wirelessu pornit ca sa-l vada ca altfel nu il vede?


Mersi! O zi buna in continaure.

Logged
bubbel
Guest
« Reply #1 on: May 30, 2009, 13:20:07 PM »

Hello and welcome, Smiley

for your first problem please look in this Thread

and for your second problem here

I hope, the Threads can help you. Wink

Greetings
bubbel
« Last Edit: May 30, 2009, 13:23:45 PM by bubbel » Logged
Pages: [1] Go Up Print 
« previous next »
Jump to:  


Powered by MySQL Powered by PHP Powered by SMF 1.1.19 | SMF © 2013, Simple Machines Valid XHTML 1.0! Valid CSS!