Welcome, Guest. Please login or register.
April 20, 2014, 12:48:49 PM
Home Help Search Calendar Login Register
Show unread posts since last visit.
News: Let Pardus-Anka become #1: Pardus-Anka Bug ReportPardus-Anka World Google+ | The Pardus wiki  | Visit Pardus-Anka official website  | Register as forum member?  Email the moderator!

+  Pardus Worldforum
|-+  International Pardus Users
| |-+  Spanish
| | |-+  [Solicionado]Como cambiar el home de partición?
0 Members and 1 Guest are viewing this topic. « previous next »
Pages: [1] Go Down Print
Author Topic: [Solicionado]Como cambiar el home de partición?  (Read 2343 times)
running bear
Newbie
*
Posts: 20


View Profile
« on: September 05, 2009, 23:42:18 PM »

Buenas noches,

tengo 3 hd's, he instalado pardus en una de ellas, en otra tengo linuxmint, y en la otra el home, al efectuar la instalación de pardus, no he visto ó no he sabido indicarle que el home debia ser sdb1.

como puedo hacerlo?

gracias,
« Last Edit: September 06, 2009, 16:45:26 PM by running bear » Logged
running bear
Newbie
*
Posts: 20


View Profile
« Reply #1 on: September 06, 2009, 12:35:48 PM »

si lo hice manualmente, supongo que no lo indique bien?

hacer la pregunta en ingles, ufffff, ni idea de ingles.

probare a efectuar la instalación de nuevo.

gracias.
Logged
running bear
Newbie
*
Posts: 20


View Profile
« Reply #2 on: September 06, 2009, 13:21:20 PM »

waf, muchisimas gracias por tu ayuda

contestado en ingles de translate google  Grin
« Last Edit: September 06, 2009, 13:28:26 PM by running bear » Logged
waf
Guest
« Reply #3 on: September 06, 2009, 14:15:45 PM »

atolboo

http://worldforum.pardus-linux.nl/index.php?PHPSESSID=5ebfc94da7e9683909c70b1d752d1dcf&topic=2941.msg14152;topicseen#msg14152

This means you want to use the directory /home on sdb1 for Pardus and Linuxmint?
If that's the case, the answer is: That's not possible.
And if you want to use /home on sdb1 exclusively for Pardus, the easiest option is to do a new installation with exact the same user name and password already existing for /home on sdb1 and make sure that the mark at "Format:" (look here for P2008 and here for P2009) is NOT set.
I am busy making the English pictures for Pardus 2009. They will be uploaded to here today.
I hope this will help you further!


« Last Edit: April 16, 2011, 19:09:26 PM by waf » Logged
running bear
Newbie
*
Posts: 20


View Profile
« Reply #4 on: September 06, 2009, 15:00:54 PM »

waf, muchas gracias por tu ayuda.

duda aclarada, Saludos
Logged
running bear
Newbie
*
Posts: 20


View Profile
« Reply #5 on: September 11, 2009, 14:51:53 PM »

parece ser que hay solución,http://worldforum.pardus-linux.nl/index.php?topic=2941.0

Logged
Pages: [1] Go Up Print 
« previous next »
Jump to:  


Powered by MySQL Powered by PHP Powered by SMF 1.1.19 | SMF © 2013, Simple Machines Valid XHTML 1.0! Valid CSS!