Welcome, Guest. Please login or register.
April 23, 2014, 08:59:33 AM
Home Help Search Calendar Login Register
Show unread posts since last visit.
News: Let Pardus-Anka become #1: Pardus-Anka Bug ReportPardus-Anka World Google+ | The Pardus wiki  | Visit Pardus-Anka official website  | Register as forum member?  Email the moderator!

+  Pardus Worldforum
|-+  Assistance
| |-+  Software
| | |-+  Network Manager Problem (Pardus 2011 Beta)
0 Members and 1 Guest are viewing this topic. « previous next »
Pages: [1] Go Down Print
Author Topic: Network Manager Problem (Pardus 2011 Beta)  (Read 563 times)
Ganesh
Pardus fellow craft
**
Gender: Male
Posts: 79



View Profile
« on: November 27, 2010, 06:53:39 AM »

Hi,

The network manager shows Auto eth0 as the default connection option when i click on it in the system tray.
But when i go to the manage connections, i am not able to see it and update it.
So I went on to create my own from the "manage connections" option of the Network Manager.

But the Auto eth0 was getting activated on start up and not the one i had created even though it was set to start automatically.

So, I went to /etc/Network Manager/ and removed this default connection.
The problem for me is resolved for me now.

But i just wanted to know if there is any problem with Network Manager.

Is this a bug in the Network Manager?

Ganesh





Logged

Speak Your Truth and Clearly; and listen to others, even the dull and ignorant; they too have their story. ('Cheesy')
Pages: [1] Go Up Print 
« previous next »
Jump to:  


Powered by MySQL Powered by PHP Powered by SMF 1.1.19 | SMF © 2013, Simple Machines Valid XHTML 1.0! Valid CSS!