Welcome, Guest. Please login or register.
April 24, 2014, 02:48:08 AM
Home Help Search Calendar Login Register
Show unread posts since last visit.
News: Let Pardus-Anka become #1: Pardus-Anka Bug ReportPardus-Anka World Google+ | The Pardus wiki  | Visit Pardus-Anka official website  | Register as forum member?  Email the moderator!

+  Pardus Worldforum
|-+  General
| |-+  General topics
| | |-+  Kgpg asistent problem
0 Members and 1 Guest are viewing this topic. « previous next »
Pages: [1] Go Down Print
Author Topic: Kgpg asistent problem  (Read 1009 times)
zvacet
Pardus fellow craft
**
Posts: 97



View Profile
« on: January 28, 2012, 01:27:51 AM »

Every time when I start Pardus window with Kgpg is on screen and I think it is start for setting Kgpg.Probably I started it in the past but I never use it.However like I said it is always on my screen when Pardus start.I will really like to stop this to happened but I don´t know how to do it.I´m listening advices.
Logged
Anglo
Pardus Guru
****
Posts: 438



View Profile
« Reply #1 on: January 28, 2012, 15:46:21 PM »

Hi zvacet
I see this on the net : http://fixunix.com/suse/126293-how-disable-kgpg-wizard.html  about a similar problem.
Logged
Lisa
Pardus Guru
****
Posts: 841



View Profile
« Reply #2 on: January 28, 2012, 18:36:00 PM »

Thanks, Anglo,

Still wondered where the quick start icon was for kgpg to quit it.

Click on arrow, "Show Hidden Icons"
it will show Kgpg.  Right click on it, select, "Quit" and will ask if you are certain.  Yes.  Upon reboot it is gone.


* showhiddenicons.png (34.6 KB, 481x92 - viewed 150 times.)
Logged
zvacet
Pardus fellow craft
**
Posts: 97



View Profile
« Reply #3 on: January 29, 2012, 01:44:31 AM »

Thanks,Lisa!It works.It was so simple that I´m  Embarrassed
Logged
Pages: [1] Go Up Print 
« previous next »
Jump to:  


Powered by MySQL Powered by PHP Powered by SMF 1.1.19 | SMF © 2013, Simple Machines Valid XHTML 1.0! Valid CSS!